Jump to content

WideFS trouble


Recommended Posts

Hi Peter,

I have some problems to keep the PM CDU running.

I perform a normal startup and all systems (CG, MCP and CDU) are running normal. After 5 to 10 minutes the CDU and the CG on my client shuts down completely. When I tried to restart each component, for example the CDU, it lights up and shuts down again.

Only if I close the WideFS the CDU will start normaly.

I am using WinXP and the IPX/SPX protocol with the server node installed.

On my other PC the PM CG software is running fine.

[/img]

Link to comment
Share on other sites

I have some problems to keep the PM CDU running.

I perform a normal startup and all systems (CG, MCP and CDU) are running normal. After 5 to 10 minutes the CDU and the CG on my client shuts down completely. When I tried to restart each component, for example the CDU, it lights up and shuts down again.

I have heard about this before and I think it is known to the PM folks, to whom you need to address your inquiry. It is not a function of my software. Please check with PM support.

Regards,

Pete

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. Guidelines Privacy Policy We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.