Jump to content
The simFlight Network Forums

Can't access Hvar


Recommended Posts

I'm using FSUIPC to create a home cockpit, I access Lvar normally as in the picture on the left, using the command List LVar, which shows the Lvars list normally, but can not access Hvar as the picture on the right When I use the List HVars command, nothing is displayed.
Activate Hvars is also not showing.

Hope someone can advise me a solution.

ฺBest regards


Link to comment
Share on other sites

I'm using FBW on my laptop, I have access to Hvars normally.  but for desktop pc it has problem, i tried to reinstall fsuipc many times but still the same.  Is it cause on my desktop pc I installed msfs on another drive which is not 😄 drive?

Link to comment
Share on other sites

  • 7 months later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. Guidelines Privacy Policy We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.