Jump to content
The simFlight Network Forums

Elly303

new Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Elly303

  • Rank
    Newbie

Profile Information

  • Gender
    Not Telling
  • Location
    Germany
  1. nach der Deinstallation und der erneuten Installation eines Updates auf 9.75 funktioniert es nun wieder tadellos. vielen Dank für die Unterstützung schöne Feiertage und einen guten Rutsch ins neue Jahr
  2. Hallo Volker, vielen Dank für die schnelle Antwort. Ich habe natürlich Screenshots gemacht allerdings lässt er mich nur 0,01MB uploaden. Ich besitze die Version 9.6 Build: 15. Januar 2015 der angegebene Pfad in den Einstellungen ist: C:\Program Files (x86)\Lockheed Martin\Prepar3D v3 es hat ja auch funktioniert nur derzeit nicht mehr. Evtl. hilft ein Update!? Wo bekomme ich denn eins? Ich habe an der Konfiguration des Programms ansonsten nichts verändert. vielen Dank und viele Grüße Andreas
  3. Hallo und guten Tag zusammen, ich habe festgestellt dass wenn ich einen Flugplan erstelle und diesen dann mittels Save as abspeichern möchte, ich eine Fehlermeldung bekomme die mir sagt dass der angegebene Pfad für den Simulator nicht richtig ist und ich diesen bitte anpassen möchte. Der Pfad ist allerdings richtig angegeben so dass ich leider nicht mehr weiter weiß. Des weiteren ist mir aufgefallen dass wenn ich den Database Manager nutze die Pfade auch nicht mehr stimmen und ich sie aber auch nicht anpassen kann da das Fenster ausgegraut ist. Ich nutze Windows 10 Professional mit Build 1803 vielen Dank im Voraus mfG Andreas
×

Important Information

By using this site, you agree to our Terms of Use. Guidelines Privacy Policy We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.