Jump to content

waiting for connection - one more time!


Guest tony fly
 Share

Recommended Posts

Guest tony fly

Hi all,

well I changed the NIC, (brand new), uninstall the firewall and this is what I get now:

********* WideServer.DLL Log [version 5.41] *********

Using blocksize guide of 4096 bytes

Date (dmy): 21/03/03, Time 06:51:37.206: Server name is TONY

37584 Auto restart after delayed stoppage!

37584 Initialising server socket now

68329 Restarting service due to total lack of use

177646 Closing down now ...

Memory managed: Offset records: 0 alloc, 0 free

Throughput maximum achieved: 0 frames/sec, 0 bytes/sec

Throughput average achieved for complete session: 0 frames/sec, 0 bytes/sec

********* Log file closed *********

********* WideClient.DLL Log [version 5.41] *********

Date (dmy): 21/03/03, Time 06:54:27.898: Client name is FLY

110 Attempting to connect now

120 Error on client pre-Connection Select() [Error=10049] Can't assign requested address

140 Ready to try connection again

180 Attempting to connect now

1893 Reception maximum achieved: 0 frames/sec, 0 bytes/sec

1893 Max receive buffer = 0, Max send depth = 0

1893 ********* Log file closed (Buffers: MaxUsed 0, Alloc 0 Freed 0 Refused 0) *********

The next step is to re install win2k in both boxes. Would you help me to avoid that?

Thanks a zillion

tony :-)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. Guidelines Privacy Policy We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.