Jump to content
The simFlight Network Forums

Offset 024C in Prepar3D v3

Recommended Posts

6 hours ago, Luke Kolin said:

I am running the same build but here is what I get:

Check your FSUIPC4.INI file. Whilst it is enabled by default, it can be disabled:

OOMcheck=Yes, Quiet or No (Quite is same as Yes but no beeps)
OOMcheckInterval=10 (default is 10 secs)



Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. Guidelines Privacy Policy We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.